le site (pas le forum) => impossible d'y accéder...

...

Modérateur : Team Modération

Avatar de l’utilisateur
Venom
Team Modération
Team Modération
Messages : 5904
Inscription : 25 Avr 2005 01:51

Re: le site (pas le forum) => impossible d'y accéder...

Message par Venom » 05 Juin 2017 18:01

Juste pour dire qu'à l'heure qu'il est maintenant en ce moment tout de suite là ici quoi, le site affiche une page blanche.

Avatar de l’utilisateur
yngwie
membre hyper actif
membre hyper actif
Messages : 807
Inscription : 09 Juil 2005 15:38
Localisation : Comminges !!!

Re: le site (pas le forum) => impossible d'y accéder...

Message par yngwie » 05 Juin 2017 19:53

Un Peu comme ça quoi:



































:mrgreen:
Image
"Si c’est les meilleurs qui partent les premiers, que penser des éjaculateurs précoces"

Avatar de l’utilisateur
Venom
Team Modération
Team Modération
Messages : 5904
Inscription : 25 Avr 2005 01:51

Re: le site (pas le forum) => impossible d'y accéder...

Message par Venom » 05 Juin 2017 19:57

Ah non je m'insurge là c'est bleuté, sur le site c'est blanc ! :P

Avatar de l’utilisateur
bouz
membre très actif
membre très actif
Messages : 411
Inscription : 12 Mai 2009 21:05

Re: le site (pas le forum) => impossible d'y accéder...

Message par bouz » 06 Juin 2017 05:32

Eh ben là tout suite, le site fonctionne. Moi qui voulais voir cette page blanche comme tout le monde :-/

Avatar de l’utilisateur
Venom
Team Modération
Team Modération
Messages : 5904
Inscription : 25 Avr 2005 01:51

Re: le site (pas le forum) => impossible d'y accéder...

Message par Venom » 06 Juin 2017 07:02

Je viens de vérifier et j'ai toujours la page blanche, je passe en navigation privée et hop j'ai le site normalement !

Donc le problème viendrait vraisemblablement de mes cookies, mais comment est-ce possible ??

EDIT: Après vérification le problème ne venait pas des cookies mais de ublock origin.
Bien qu'il n'était pas activé pour Dreamagain ça m'affichait une page blanche, après activation plus de problèmes, après désactivation plus de problèmes, allez savoir...

Avatar de l’utilisateur
bouz
membre très actif
membre très actif
Messages : 411
Inscription : 12 Mai 2009 21:05

Re: le site (pas le forum) => impossible d'y accéder...

Message par bouz » 06 Juin 2017 09:32

Maintenant que tu le dis, quand j'éteins ma tablette, le site m'affiche un écran noir.
Sans vouloir me moquer, bien-sûr :mrgreen:

Avatar de l’utilisateur
Venom
Team Modération
Team Modération
Messages : 5904
Inscription : 25 Avr 2005 01:51

Re: le site (pas le forum) => impossible d'y accéder...

Message par Venom » 06 Juin 2017 18:37

Tu n'oserais pas ? :P

Répondre